9.* version of junos does work on m5 router ? I have some error!



  • I was insert into m5 router CF with 9.1 junos.
    When router booting,  I have error and warnning

    WARNING: jpfe package ‘jpfe-M7i-9.1R2.10’ is incorrect for m5           
    ERROR: No /var/sw/pkg, cannot find jpfe-9.1R2.10 or jbundle-9.1R2.10

    Tahe same error a had with 9.6 version

    Is it possible m5 router work on 9.* version of junos?


 

44
Online

38.4k
Users

12.7k
Topics

44.5k
Posts